<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Mercados en perspectiva. Incrementos de la tasa de interés en el 2017" />
<meta itemprop="image" content="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_MILVID20171231_0022_10.jpg" />
<meta itemprop="description" content="Las Noticias más importantes de los mercados." />
<meta property="og:title" content="Mercados en perspectiva. Incrementos de la tasa de interés en el 2017" />
<meta property="og:url" content="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_3_1094920519.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Las Noticias más importantes de los mercados." />
<meta property="og:image" content="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_MILVID20171231_0022_12.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Mercados en perspectiva. Incrementos de la tasa de interés en el 2017" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_3_1094920519.html" />
<meta name="twitter:description" content="Las Noticias más importantes de los mercados." />
<meta name="twitter:image" content="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_MILVID20171231_0022_12.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="vid" content="5699263572001" />
<meta name="description" content="Las Noticias más importantes de los mercados." />
<meta name="keywords" content="mercados en perspectiva,juan musi manuel_somoza,tasa de interes 2017,milenio" />
<meta name="news_keywords" content="mercados en perspectiva,juan musi manuel_somoza,tasa de interes 2017,milenio" />
<meta name="generator" content="BBT bCube" />

<title>Mercados en perspectiva. Incrementos de la tasa de interés en el 2017 - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=58aa989115990a797da1b0efc94ccfe1" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_MILVID20171231_0022_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=82cbf98372050d514dcd52f7c33e16b1"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Mercados en perspectiva" href="/rss10/section/11613/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com/tv');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script src="http://us.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1b5bb"></script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.comhttp://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_3_1094920519.html" >

<meta name="cid" content="MILVID20171231_0022" />
<meta name="Title" content="Mercados en perspectiva. Incrementos de la tasa de interés en el 2017" />
<meta name="Description" content="Las Noticias más importantes de los mercados." />
<meta name="Tipo" content="Vídeo" />
<meta name="Pubdate" content="2017-12-31" />
<meta name="Pubhour" content="2230" />
<meta name="Keywords" content="mercados en perspectiva,juan musi manuel_somoza,tasa de interes 2017,milenio" />
<meta name="Seccion" content="Mercados en perspectiva" />
<meta name="Author" content="" />
<meta name="Thumbnail" content="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_MILVID20171231_0022_8.jpg" />
<meta name="Tags" content="economia,mercados,negocios,finanzas" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Mercados en perspectiva',
					'varFormato': 'VID',
					
					'varPlaza': 'Milenio Televisión'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_SkycrapperLeft', [160,600], 'mil-advertising-item_11613_b85e38577fcaad643a88fa58dea319fc').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_SkycrapperRight', [160,600], 'mil-advertising-item_11613_666dfdf8aa1d367bed68684de5cb1a96').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_Super', [728,90], 'mil-advertising-item_11613_33e91b8fec2cd90893a95bd172d2a8d6').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_SmartBanner', [220,90], 'mil-advertising-item_11613_c5f4702feef2e91c406e19330c97f7b3').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_Box1', [300,250], 'mil-advertising-item_100000_abeab82f48c646c95013a99ea636abfd').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_Box2', [300,250], 'mil-advertising-item_100000_8a1702233dca468b084e582d4ace4310').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_3_1094920519.html"/>
<link rel="image_src" type="image/jpeg" href="http://tv.milenio.com/mercados_en_perspectiva/mercados_en_perspectiva-juan_musi_manuel_somoza-tasa_de_interes_2017-milenio_MILVID20171231_0022_12.jpg"/>
</head>
<!-- t = 1514783689 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-mileniotv theme-default content-section-mercados_en_perspectiva">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_11613_b85e38577fcaad643a88fa58dea319fc" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_SkycrapperLeft|160|600|mil-advertising-item_11613_b85e38577fcaad643a88fa58dea319fc]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11613_b85e38577fcaad643a88fa58dea319fc');
      });
      </script>
    </div><!-- #mil-advertising-item_11613_b85e38577fcaad643a88fa58dea319fc -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_11613_666dfdf8aa1d367bed68684de5cb1a96" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_SkycrapperRight|160|600|mil-advertising-item_11613_666dfdf8aa1d367bed68684de5cb1a96]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11613_666dfdf8aa1d367bed68684de5cb1a96');
      });
      </script>
    </div><!-- #mil-advertising-item_11613_666dfdf8aa1d367bed68684de5cb1a96 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_11613_33e91b8fec2cd90893a95bd172d2a8d6" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_Super|728|90|mil-advertising-item_11613_33e91b8fec2cd90893a95bd172d2a8d6]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '11613';
        }
        function getIdRandSuper(){
            return '33e91b8fec2cd90893a95bd172d2a8d6';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_11613_33e91b8fec2cd90893a95bd172d2a8d6');
      });
      </script>
	</div><!-- #mil-advertising-item_11613_33e91b8fec2cd90893a95bd172d2a8d6 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_11613_c5f4702feef2e91c406e19330c97f7b3" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_SmartBanner|220|90|mil-advertising-item_11613_c5f4702feef2e91c406e19330c97f7b3]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_11613_c5f4702feef2e91c406e19330c97f7b3');
      });
      </script>
</div><!-- #mil-advertising-item_11613_c5f4702feef2e91c406e19330c97f7b3 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2017-12-31">domingo, 31/12/17</time>
</nav><!-- .media-bar -->


  

  

  

  

  

  
  <div class="masthead">
    <div class="pull-inner">

      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Milenio TV">Milenio Televisión</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="#" title="Programas">Programas</a></strong>
      </h1><!-- .headcrumb -->

      

    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mtv">
  
  <div class="parent-nav">
    <div class="nav-inner cf">
      <ul class="nav-holder fluid">
	

	
	<li class="nav-item nav-item-first nav-item-home">
	  
	  
	  <a class="nav-item-inner lnk" href="/" title="En Vivo" target="_self">
	    <span class="ico">Home</span>
	    <span class="tx">En Vivo</span>
	  </a>
	  
	</li>
	

	

	
	<li class="nav-item ">
	  
	  
	  <a class="nav-item-inner lnk" href="/programas/" title="Programas" target="_self">
	    
	    <span class="tx">Programas</span>
	  </a>
	  
	</li>
	

	

	
	<li class="nav-item ">
	  
	  
	  <a class="nav-item-inner lnk" href="/videonoticias/" title="Videonoticias" target="_self">
	    
	    <span class="tx">Videonoticias</span>
	  </a>
	  
	</li>
	

	
      </ul><!-- .nav-inner -->
    </div><!-- .nav-inner -->
	 
  </div><!-- .parent-nav -->
  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	

<!-- GRID WRAP (OPAQUE DARK) -->
<div class="gd-wrap opaque-dark">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
  <div class="gd gd6-m faux-seam-42g6_i pull-limit">
    <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
    <div class="gdu u4-6 u-first">
      <!-- NESTED GRID 100% -->
      <div class="gd gd1-n">

	

	
	


<style>

  /* [THEMIC] - THEMATIC INLINE THEME */
  .md-mtv-show-wrap {
  background-image:   url(/bbtfile/4002_201702159zKSWD.jpg);
  background-color:     #f4f4f4;
  background-position: 50% 0;
  background-repeat:   no-repeat;
  }

</style>


<div class="md-mtv-show nws hspace md">
  <div class="md-mtv-show-wrap">
    <div class="hd">
      <h2 class="headline">
	<strong>Mercados en perspectiva. Incrementos de la tasa de interés en el 2017</strong>
      </h2>
      <p class="deck txt">Las Noticias más importantes de los mercados.</p>
    </div><!-- .hd -->
    <div class="bd">
      <div class="view">
	<figure class="media-obj " style="width:632px; height:425px">
  <div id="objectVideo_5404136600122687488" class="obj obj-video video_MILVID20171231_0022-5404136600122687488">

    <div id="objectVideo_playerEnDemanda_MILVID20171231_0022-5404136600122687488" class="obj obj-video video_MILVID20171231_0022-5404136600122687488">
            <video style="width: 632px; height: 425px;"
            data-account="57828478001"
            data-player="SyoL14kBx"
            data-embed="default"
            data-video-id="5699263572001"
            class="video-js" controls></video>
            <script src="//players.brightcove.net/57828478001/SyoL14kBx_default/index.min.js"></script>
        </div>




  </div>
</figure>
      </div>
    </div><!-- .bd -->
  </div><!-- .md-mtv-show-wrap -->
  <div class="ft">

    
    

    <p class="md-mtv-show-hour">
      <strong class="md-mtv-show-hour-hour1">Domingo</strong>
      <span class="blk">
	22:30
      </span>
    </p><!-- .md-mtv-show-hour -->
    <p class="md-mtv-show-info">
      <span class="md-mtv-show-info-name">
	Mercados en perspectiva
      </span>

      <span class="blk">
	
      </span>

    </p><!-- .md-mtv-show-info -->

    

    
  </div><!-- .ft -->
</div><!-- .md-mtv-live2.hspace.md -->

	<div id="mil-last-published" class="md-mtv-last2 sk-mtv-md2 md hspace" data-searchString="demanda" data-sectionid="11613" data-limit="20" data-contenttype="VID" data-tipo="last" data-contentid="" data-page="" >

  <div class="hd brd-t">
    <div class="inner">
      <h2 class="m-title">ARCHIVOS DEL PROGRAMA</h2>
    </div><!-- .inner -->

  </div><!-- .hd.brd-t -->

  <ul class="md-mtv-last2-nav cf">

    <li class="item select mil-last" >
      <a class="lnk" href="#" title="Últimas" data-tipo="last">Últimas</a>
    </li>

    <li class="item  last-child mil-views">
      <a class="lnk" href="#" title="Las más vistas" data-tipo="most">Las más vistas</a>
    </li>

  </ul><!-- .md-mtv-last2-nav.cf -->

  <div id="mil-content">

  </div>

  <div id="paginator-more" class="ft" style="displamiltelevisionvideoarchivemo.tpl y: none;">
    <p class="view-more">
      <a id="pager-more" href="" class="lnk">Ver más</a>
    </p><!-- .view-more -->
  </div>

</div><!-- .md-mtv-last.md.mtcol.hspace -->

	

      </div><!-- .gd1-n -->
      <!-- END: NESTED GRID 100% -->
    </div><!-- .u4-6.u-first -->
    <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->
    <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
    <div class="gdu u2-6 u-last">

      

      
        <nav class="md-mtv-shows md hspace">
  <div class="hd">
    <div class="inner">
      <h2 class="m-title">PROGRAMAS</h2>
    </div>
  </div>

  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/con_puig_a_las_diez_11471/">

          
          
            Con Puig a las Diez
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160905wEjuGn.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20160905CISrGV.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201682647409238"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/el_asalto_a_la_razon_10006/">

          
          
            El asalto a la razón,
            <span class="by-line">con Carlos Mar&iacute;n</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20131009yGGPNf.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20131009j7UxOS.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201454407718818"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/especiales_milenio_11610/">

          
          
            Especiales Milenio
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201731363178922"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/cronicas_urbanas_11479/">

          
          
            Crónicas Urbanas,
            <span class="by-line">con Humberto R&iacute;os Navarrete</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_201609055QTIPq.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_201609055VOgJY.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201731789426827"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/tragaluz_10050/">

          
          
            Tragaluz,
            <span class="by-line">con Fernando del Collado</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160812A1qhDw.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_201608124F0PFF.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201675408306077"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/la_tinta_y_la_imagen_11611/">

          
          
            La Tinta y la Imagen
            <span class="by-line">con Jos&eacute; Luis Mart&iacute;nez S.</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735791186882"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/politica_cero_10021/">

          
          
            Política Cero,
            <span class="by-line">con Jairo Calixto</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_201310108onf1m.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20131010JhJ0Go.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735414262219"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/en_15_10008/">

          
          
            En 15,
            <span class="by-line">con Carlos Puig</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20131009cVdkxb.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20131009kqIwD5.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201454697797802"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/uno_hasta_el_fondo_11609/">

          
          
            Uno Hasta el Fondo
            <span class="by-line">con Gil Gam&eacute;s</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735974735571"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/el_numerazo_11475/">

          
          
            El Numerazo
            <span class="by-line">con Jairo Calixto Albarr&aacute;n</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160905BLD934.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_201609051ngNoh.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201681854041172"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/la_conversacion_11478/">

          
          
            La conversación,
            <span class="by-line">con los editores de Milenio</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201682618384009"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_tech_11477/">

          
          
            Milenio Tech,
            <span class="by-line">con Fernando Santillanes</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160905UdhjKk.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20160905e0filJ.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201683629972501"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/segun_ellas_11476/">

          
          
            Según ellas,
            <span class="by-line">con X&oacute;chitl G&aacute;lvez</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201685419961741"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/distrito_fusion_11626/">

          
          
            Distrito Fusión
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735796236743"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/lo_ultimo_en_telecomunicacion_11604/">

          
          
            Lo último en Telecomunicación
            <span class="by-line">con Hugo Gonz&aacute;lez</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735263423930"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/fox_populi_11386/">

          
          
            Fox Populi,
            <span class="by-line">con Vicente Fox</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160615TL7e41.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20160615mqFO07.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201654601851038"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_negocios_11473/">

          
          
            Milenio Negocios,
            <span class="by-line">con B&aacute;rbara Anderson</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_20168491099242"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/agenda_cultural_11615/">

          
          
            Agenda Cultural
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735910804771"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/hey_10757/">

          
          
            ¡hey!,
            <span class="by-line">con Susana Moscatel</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20150225BfyQU7.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20150225ViTBiM.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201513445995268"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/el_amor_visto_por_el_arte_11656/">

          
          
            El Amor visto por el Arte
            <span class="by-line">con Avelina L&eacute;sper</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20170419rFYDXK.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20170419GeBiqB.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_20173669564359"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_foros_11687/">

          
          
            Milenio Foros
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_201706191gB3jp.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20170619FwtnQ6.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201755221912941"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/el_santoral_11588/">

          
          
            El Santoral
            <span class="by-line">con Marisa de Le&oacute;n</span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735195581888"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/el_clima_11606/">

          
          
            El Clima
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201735899742091"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_de_la_noche_10013/">

          
          
            Milenio Noticias de la noche,
            <span class="by-line">con Azucena Uresti</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20131010CG4zVD.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20131010oG2Mkk.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201454712882534"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_10327/">

          
          
            Milenio Noticias,
            <span class="by-line">con H&eacute;ctor Zamarr&oacute;n</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160907kHqkhS.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20160907FJgIPU.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201454543576438"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_11472/">

          
          
            Milenio Noticias
            <span class="by-line">con Alejandro Dom&iacute;nguez</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160905Ecab5e.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20160905cXEAAe.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201682783227856"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_11474/">

          
          
            Milenio Noticias,
            <span class="by-line">con Liliana Sosa</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20160905MOQFg5.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20160905eU8x4F.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201682626873844"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_10014/">

          
          
            Milenio Noticias,
            <span class="by-line">con H&eacute;ctor Diego Medina</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_20131010NuORrz.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_201310100eEDE8.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201512242090968"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/susana_y_alvaro_en_milenio_11596/">

          
          
            Susana y Álvaro en Milenio
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201761551250288"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/mas_milenio_10010/">

          
          
            Más Milenio 
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201454846577881"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/la_aficion_10051/">

          
          
            La Afición
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201515189103143"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_10048/">

          
          
            Milenio Noticias
            <span class="by-line"></span>
            <span class="face-1"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/static/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201675111030442"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_10018/">

          
          
            Milenio Noticias,
            <span class="by-line">con Josu&eacute; Becerra</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_2013101067hy7x.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20131010aqEWXz.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201685548700941"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



  <div class="show">
    <ul class="lst-mtv-shows bd">
    
      <li class="nav-item ">
        <a class="lnk" href="/programas/milenio_noticias_10747/">

          
          
            Milenio Noticias
            <span class="by-line">con Magda Gonz&aacute;lez</span>
            <span class="face-1"><img class="face" src="/bbtfile/4006_201502202Ji2nB.png" width="90" height="45" /></span>
            <span class="face-2"><img class="face" src="/bbtfile/4007_20150220dZF3K2.png" width="90" height="45" /></span>
          
        </a>
      </li>
    
  </ul><!-- .lst-mtv-shows.bd -->

</div>

<script type="text/javascript">
  BBT.board.editor["boxSave_mod_201685941727357"] = function(_data) {
  setTimeout(function (){
      jQuery(".bb-box-tool-refresh").click();
  }, 750);
  return _data;
  };
</script>



</nav>
      

<!--googleoff: all-->
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_100000_abeab82f48c646c95013a99ea636abfd" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_Box1|300|250|mil-advertising-item_100000_abeab82f48c646c95013a99ea636abfd]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '100000';
        }
        function getIdRandBox1(){
            return 'abeab82f48c646c95013a99ea636abfd';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_100000_abeab82f48c646c95013a99ea636abfd');
      });
      </script>
    </div><!-- #mil-advertising-item_100000_abeab82f48c646c95013a99ea636abfd -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-mtv-topnews md sk-mtv-md1 hspace">
  <div class="hd">
    <div class="inner">
      <h2 class="m-title">Las Destacadas</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="bd md-mtv-listing-item">

    
    

    <ul>
      
  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://www.milenio.com/elecciones-mexico-2018/TermometroMilenio-ano-nuevo-redes-twitter-faceboo-ricardo-anaya_0_1094290622.html" target="_self" title="#Term&oacute;metroMilenio: A&ntilde;o Nuevo, &iquest;seguidores nuevos?">
	
<img class="picture" src="/politica/TermometroMilenio_MILIMA20171230_0151_26.jpg" width="103" height="72" alt="#Term&oacute;metroMilenio" itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://www.milenio.com/elecciones-mexico-2018/TermometroMilenio-ano-nuevo-redes-twitter-faceboo-ricardo-anaya_0_1094290622.html" title="#Term&oacute;metroMilenio: A&ntilde;o Nuevo, &iquest;seguidores nuevos?">#Term&oacute;metroMilenio: A&ntilde;o Nuevo, &iquest;seguidores nuevos?</a>
  </p><!-- .mt -->

</li><!-- .item -->



  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://www.milenio.com/internacional/cataratas-niagara-ola-frio-se_congelan-estados_unidos-canada-frio_0_1093690961.html" target="_self" title="Se congelan las Cataratas del Ni&aacute;gara">
	
<img class="picture" src="/internacional/visitantes-toman-fotografias-Cataratas-Niagara_MILIMA20171229_0431_26.jpg" width="103" height="72" alt="Los visitantes toman fotograf&iacute;as al borde las Cataratas del Ni&aacute;gara" itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://www.milenio.com/internacional/cataratas-niagara-ola-frio-se_congelan-estados_unidos-canada-frio_0_1093690961.html" title="Se congelan las Cataratas del Ni&aacute;gara">Se congelan las Cataratas del Ni&aacute;gara</a>
  </p><!-- .mt -->

</li><!-- .item -->



  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://www.milenio.com/internacional/corea-del-norte-bomba-atomica-programa-nuclear-amenaza-estados-unidos_0_1094290594.html" target="_self" title="Norcorea se asume como potencia nuclear y amaga a EU">
	
<img class="picture" src="/internacional/presidente-norcoreano-Kim-Jong-un-abandonara_MILIMA20171230_0074_26.jpg" width="103" height="72" alt="El presidente norcoreano, Kim Jong-un, ha dicho que no abandonar&aacute; el programa nuclear." itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://www.milenio.com/internacional/corea-del-norte-bomba-atomica-programa-nuclear-amenaza-estados-unidos_0_1094290594.html" title="Norcorea se asume como potencia nuclear y amaga a EU">Norcorea se asume como potencia nuclear y amaga a EU</a>
  </p><!-- .mt -->

</li><!-- .item -->



  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://www.milenio.com/tendencias/vino_espumoso-como_elegir-champagne-lambrusco-asti-dulce-seco_0_1093690901.html" target="_self" title="&iquest;Y si cambias la sidra por vino espumoso para A&ntilde;o Nuevo?">
	
<img class="picture" src="/tendencias/vino_espumoso_MILIMA20171229_0347_26.jpg" width="103" height="72" alt="El vino espumoso se puede usar en cualquier ocasi&oacute;n. " itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://www.milenio.com/tendencias/vino_espumoso-como_elegir-champagne-lambrusco-asti-dulce-seco_0_1093690901.html" title="&iquest;Y si cambias la sidra por vino espumoso para A&ntilde;o Nuevo?">&iquest;Y si cambias la sidra por vino espumoso para A&ntilde;o Nuevo?</a>
  </p><!-- .mt -->

</li><!-- .item -->



    </ul>
  </div><!-- .bd -->

</div><!-- .md-topnews -->



  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_100000_8a1702233dca468b084e582d4ace4310" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Programas/SP_Programas_Box2|300|250|mil-advertising-item_100000_8a1702233dca468b084e582d4ace4310]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '100000';
        }
        function getIdRandBox2(){
            return '8a1702233dca468b084e582d4ace4310';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_100000_8a1702233dca468b084e582d4ace4310');
      });
      </script>
    </div><!-- #mil-advertising-item_100000_8a1702233dca468b084e582d4ace4310 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"> 
<iframe src="HTTP://cdn.publicidad.milenio.com//d_comercial/2017/comercial/09.Septiembre/23.Milenio_Radio/MilenioTelevision/Boxbanner/index.html" name="bannerFilm" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe>
</div>





  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-mtv-social wgt-social md sk-mtv-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL (MILENIO TV) -->
				<div class="fb-page" data-href="https://www.facebook.com/mileniotelevision" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mileniotelevision"><a href="https://www.facebook.com/mileniotelevision">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!--
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!!
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/mileniotv" data-widget-id="324509626026557440" height="250" data-chrome="nofooter" data-theme="dark" data-link-color="#fff">Tweets por @MilenioTV</a>

				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
			  <li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/mileniotv" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniotelevision?fref=ts" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss/" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



<!--googleon: all-->


    </div><!-- .u2-6.u-last -->
    <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

  </div><!-- .gd6-m -->
  <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE DARK) -->

      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Descuentos Milenio" target="_blank" >Descuentos Milenio</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/mediakitDigital_2017/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2017</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=tv.milenio.com.milenio_tv_home.programas.mercados_en_perspectiva.videos.mercados_en_perspectiva-_incrementos_de_la_tasa_de_interes_en_el_2017');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=tv.milenio.com.milenio_tv_home.programas.mercados_en_perspectiva.videos.mercados_en_perspectiva-_incrementos_de_la_tasa_de_interes_en_el_2017" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'tv.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Milenio TV Home, Programas, Mercados en perspectiva';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = '';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=11613" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=11613&rand=486828166" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILVID20171231_0022" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILVID20171231_0022&rand=285670980" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILVID20171231_0022');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>