<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]><html class="no-js" lang="es"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" itemscope itemtype="http://schema.org/Article"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta property="og:site_name" content="Milenio" />
<meta name="google-site-verification" content="ViRWLG3084f7CEIY43owlqf7oOvp26B5muwwtJ9Mf2g" />
<meta itemprop="name" content="Peña Nieto llega a Alemania para la Feria de Hannover" />
<meta itemprop="image" content="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_MILVID20180422_0001_10.jpg" />
<meta itemprop="description" content="El Presidente encabezará, junto con Ángela Merkel, la ceremonia de inauguración de la Feria Hannover Messe en la que México participa como socio" />
<meta property="og:title" content="Peña Nieto llega a Alemania para la Feria de Hannover" />
<meta property="og:url" content="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_3_1162113778.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El Presidente encabezará, junto con Ángela Merkel, la ceremonia de inauguración de la Feria Hannover Messe en la que México participa como socio" />
<meta property="og:image" content="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_MILVID20180422_0001_12.jpg" />
<meta name="twitter:card" content="app" />
<meta name="twitter:site" content="@Milenio" />
<meta name="twitter:title" content="Peña Nieto llega a Alemania para la Feria de Hannover" />
<meta name="twitter:domain" content="milenio.com" />
<meta name="twitter:creator" content="@Milenio" />
<meta name="twitter:url" content="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_3_1162113778.html" />
<meta name="twitter:description" content="El Presidente encabezará, junto con Ángela Merkel, la ceremonia de inauguración de la Feria Hannover Messe en la que México participa como socio" />
<meta name="twitter:image" content="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_MILVID20180422_0001_12.jpg" />
<meta name="twitter:app:name:iphone" content="Milenio" />
<meta name="twitter:app:id:iphone" content="310792799" />
<meta name="twitter:app:url:iphone" content="https://itunes.apple.com/mx/app/milenio-diario/id310792799?mt=8" />
<meta name="twitter:app:name:ipad" content="Milenio" />
<meta name="twitter:app:id:ipad" content="377114903" />
<meta name="twitter:app:url:ipad" content="https://itunes.apple.com/mx/app/milenio-impreso/id377114903?mt=8" />
<meta name="twitter:app:name:googleplay" content="Milenio" />
<meta name="twitter:app:id:googleplay" content="com.cloudsourceit.Milenio" />
<meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.cloudsourceit.Milenio&amp;hl=es_419" />
<meta name="vid" content="5774624813001" />
<meta name="description" content="El Presidente encabezará, junto con Ángela Merkel, la ceremonia de inauguración de la Feria Hannover Messe en la que México participa como socio" />
<meta name="keywords" content="enrique pena nieto,llega,alemania,feria,hannover,angela merkel,milenio" />
<meta name="news_keywords" content="enrique pena nieto,llega,alemania,feria,hannover,angela merkel,milenio" />
<meta name="generator" content="BBT bCube" />

<title>Peña Nieto llega a Alemania para la Feria de Hannover - Grupo Milenio</title>

<link href="http://cdn.premium.milenio.com/vip.css" rel="stylesheet" type="text/css" />
<link href="http://cdn.premium.milenio.com/styles/mileniogigya.css" rel="stylesheet" type="text/css" />
<link href="/static/MILMilenio/min/mil_output.css?hash=861ac93a6210ce86684be29e98d83b2e" rel="stylesheet" type="text/css" />
<link href="/static/BBTCore/css/jquery.autocomplete.css?hash=1f960a704c97b3b8cad9c8dbcdd2f656" rel="stylesheet" type="text/css" />
<link href="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_MILVID20180422_0001_10.jpg" rel="image_src" />
<script type="text/javascript" src="/static/MILMilenio/js/lib/mobile-detect.js?hash=6bbdd4c13964f9b4033e91daef3ec3ff"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/modernizr-2.6.2-respond-1.1.0.min.js?hash=70d492eca4141bdd1452977dd893dd63"></script>
<script type="text/javascript" src="/static/MILMilenio/js/lib/jquery-1.8.3.min.js?hash=e1288116312e4728f98923c79b034b67"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery.cookie.js?hash=cf92c22722297e61b41ea536500610fc"></script>
<script type="text/javascript" src="/static/BBTCore/js/bbt.js?hash=1e715a79deab6aa9995d0d27f41ec032"></script>
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=8efdb976dfcbef97499dffc5d62bdde6"></script>
<script type="text/javascript" src="/static/MILMilenio/min/mil_output.js?hash=8940d19281207b0deb2c6d8b276db3f8"></script>
<script type="text/javascript" src="/static/MILMilenio/js/mil.handlers.js?hash=61a878a2ccd809806d3e210d5b4c13c3"></script>
<script type="text/javascript" src="/static/MILMilenio/js/eventos_tgm.js?hash=cf13a7a61f872a946daa92154ee1e32d"></script>
<script type="text/javascript" src="/static/MILMilenio/js/_plugins/jquery-ui.autocomplete.min.js?hash=abe9bbe02c61b298bef53fb4f30d40d2"></script>

<link rel="alternate" title="Milenio Noticias " href="/rss10/section/10016/" type="application/rss+xml" />



<script type="text/javascript" language="javascript">
function gotoMobileVersion(force){
  if(force){
    createCookie("version","tmobile");
  }
  
  var version = readCookie("version") != null ? readCookie("version") : "mobile";
  var md = new MobileDetect(window.navigator.userAgent);
  if(md.mobile() != null && (version == "mobile" || version == "tmobile")){
    window.location=window.location.href.replace(window.location.host,'m.milenio.com/tv');
    return true;
  }

  if(md.tablet() != null){
    $(function(){$("body").prepend("<div style='width:100%;background-color:#d7d7d7;font: 16px/48px Arial,Helvetica,sans-serif;padding-left: 10px;'>Visita nuestra versión móvil para una mejor experiencia en tu dispositivo.<a target='_self' href='javascript:gotoMobileVersion(true);' style='float: right;width: 230px;background: #b81800;text-decoration:none;color:white;text-transform:uppercase;text-align:center;'>Ir a Versión móvil</a></div>");});
  }

  if(md.mobile() == null){
    $(function(){
      $("ul.footer-onsite li.item").each(function(k,v){
        if($(this).find("a").text().indexOf("Ir a Versión") > -1){
          $(this).remove();
        }
      });
    });    
  }
}

gotoMobileVersion(false);
</script>
<script type="text/javascript" language="javascript">
$(function(){
function selectItem(url,testUrl,item){
	if(url == "" || testUrl == "")
		return;
	if(((url + "/") == testUrl || url == "/") && $("li.nav-item.selected").length == 0) {
		var parentItem = $(item).closest("li.nav-item");
    if(!parentItem.hasClass("richnav")){
		  parentItem.addClass("selected");
    }
		if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
			parentItem.find("a").first().addClass('firstOffset');
		}else if(parentItem.hasClass("nav-item-last")){
			parentItem.find("a").first().addClass('lastOffset');
		}
		return;
	} else {
		var parts = url.split("/");
		parts.pop();
		if(parts.length <= 0 ){
			return;
		}
		var url = parts.join("/");
		selectItem(url,testUrl,item);
	}
}

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if(window.location.pathname == $(this).attr("href") || ($(this).attr("href").indexOf("firmas") > -1 && window.location.pathname.indexOf("firmas") > -1)){
		if($("li.nav-item.selected").length == 0){
			var parentItem = $(this).closest("li.nav-item");
      if(!parentItem.hasClass("richnav")){
        parentItem.addClass("selected");  
      }
			if(parentItem.hasClass("nav-item-first") && $("#nav ul.secondary li").length > 0){
				parentItem.find("a").first().addClass('firstOffset');
			}else if(parentItem.hasClass("nav-item-last")){
				parentItem.find("a").first().addClass('lastOffset');
			}
		}		
	}
});

$("#nav ul.nav-holder li a,#nav ul.secondary li a").each(function(k,v){
	if($("li.nav-item.selected").length == 0){
		var item = $(this);
		selectItem(window.location.pathname,$(this).attr("href"),item);
	}else{
		return;
	}
});
});
</script>
<script type="text/javascript">
var _sf_startpt=(new Date()).getTime()
</script>
<script type="text/javascript">
	window._sf_endpt=(new Date()).getTime();
	(function(){
		function loadVip() {
			var e3 = document.createElement('script');
			e3.setAttribute('language', 'javascript');
			e3.setAttribute('type', 'text/javascript');
			e3.setAttribute('src','http://cdn.gigya.com/js/socialize.js?apiKey=3_peOCzHE23KyayihjefNyJaA1kJdrSJblZl1vqdYszRh_uY6pNOZ840_z7dc1DknB');
			document.body.appendChild(e3);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadVip : function() { oldonload(); loadVip();};	
	})();
	
	function onGigyaServiceReady(serviceName) {
		window.__gigyaConf = {connectWithoutLoginBehavior: 'alwaysLogin',sessionExpiration: -2,facebookInitParams: {"cookie":true, "status":true, "xfbml":true, "oauth":true},lang: "es‐mx"};
	    var e2 = document.createElement('script');
	    e2.setAttribute('language', 'javascript');
	    e2.setAttribute('type', 'text/javascript');
	    e2.onload=function(){
			configVip();
		};
	    document.body.appendChild(e2);
    
	    var e = document.createElement('script');
	    e.setAttribute('language', 'javascript');
	    e.setAttribute('type', 'text/javascript');
	    e.setAttribute('src','http://cdn.premium.milenio.com/vip.js');
	    e.onload=function(){
			e2.setAttribute('src','http://cdn.premium.milenio.com/js/mileniogigya.js');   	
	    };
    	document.body.appendChild(e);	
	};

	function configVip(){
		// runningInPRO
		MilenioVIP.initialize({userNavBarID: "premiumLoginBox"});
		
		
  		verifyVipWidget();
		
	}

	function verifyVipWidget(){
		//var vipWidget=document.getElementById('mileniovip_wdgt');
		var vipFrame=document.getElementById('premium_frame');
		/*if(vipWidget!='undefined' && vipWidget != null){
			var domain='cdn.premium.milenio.com';
			vipWidget.src='http://cdn.premium.milenio.com/widget.html';
		}*/
		
		var urlActual=window.location.href;
		
		var isPremium=urlActual.search("premium");
		var isPaper=urlActual.search("epaper");
		if(vipFrame!='undefined' && vipFrame != null){
			var domain='cdn.premium.milenio.com';
			if(isPaper==-1){
				vipFrame.src='http://cdn.premium.milenio.com/premium_frame.html';
			} else {
				vipFrame.src='http://iframe.xbrowser.milenio.com/';
			}
			
		}
	}
</script>
<link rel="amphtml" href="http://amp.milenio.comhttp://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_3_1162113778.html" >

<meta name="cid" content="MILVID20180422_0001" />
<meta name="Title" content="Peña Nieto llega a Alemania para la Feria de Hannover" />
<meta name="Description" content="El Presidente encabezará, junto con Ángela Merkel, la ceremonia de inauguración de la Feria Hannover Messe en la que México participa como socio" />
<meta name="Tipo" content="Vídeo" />
<meta name="Pubdate" content="2018-04-22" />
<meta name="Pubhour" content="0312" />
<meta name="Keywords" content="enrique pena nieto,llega,alemania,feria,hannover,angela merkel,milenio" />
<meta name="Seccion" content="Milenio Noticias " />
<meta name="Author" content="" />
<meta name="Thumbnail" content="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_MILVID20180422_0001_8.jpg" />
<meta name="Tags" content="politica" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/milenio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript">
  BBT.log("se carga script para eventos de google");
</script>
<script type="text/javascript">
			
				dataLayer = [{
					'varSeccion': 'Milenio Noticias ',
					'varFormato': 'VID',
					
					'varPlaza': 'Milenio Televisión'
				}];
			
</script>




<script type="text/javascript">
     var googletag = googletag || {};
     googletag.cmd = googletag.cmd || [];
     (function() {
       var gads = document.createElement("script");
       gads.async = true;
       gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node =document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
     })();
</script>



<script type="text/javascript">



googletag.cmd.push(function() {


   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_SkycrapperLeft', [160,600], 'mil-advertising-item_10016_94c50cebc1c018c34ed4ae9f17b10fe9').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_SkycrapperRight', [160,600], 'mil-advertising-item_10016_9074d4093d45b739cb26a050a280a2a0').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_Super', [728,90], 'mil-advertising-item_10016_d4daec9206facf45c1d255af57d0d194').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_SmartBanner', [220,90], 'mil-advertising-item_10016_4ec38d775c3e437f834e977ce7ccf921').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_Box1', [300,250], 'mil-advertising-item_100000_1b67d5b30ce63714c926051d79ab57b4').addService(googletag.pubads());
   

   googletag.defineSlot('/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_Box2', [300,250], 'mil-advertising-item_100000_18c3dd49a1db1281c81301eda33f930b').addService(googletag.pubads());
   

   
   googletag.pubads().enableAsyncRendering();
   googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
   googletag.enableServices();
});





</script>



<link rel="canonical" href="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_3_1162113778.html"/>
<link rel="image_src" type="image/jpeg" href="http://tv.milenio.com/milenio_noticias/enrique_pena_nieto-llega-alemania-feria-hannover-angela_merkel-milenio_MILVID20180422_0001_12.jpg"/>
</head>
<!-- t = 1524384958 -->
<body>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Tag Manager -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWZ9QB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WWZ9QB');</script>

<!-- End Google Tag Manager -->



<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked site-mileniotv theme-default content-section-milenio_noticias">
  <div id="container">
    <div>
      <div class="md-advertisement-left" style="width: 160px; position: fixed; ">
  <div class="">
    <div id="mil-advertising-item_10016_94c50cebc1c018c34ed4ae9f17b10fe9" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_SkycrapperLeft|160|600|mil-advertising-item_10016_94c50cebc1c018c34ed4ae9f17b10fe9]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10016_94c50cebc1c018c34ed4ae9f17b10fe9');
      });
      </script>
    </div><!-- #mil-advertising-item_10016_94c50cebc1c018c34ed4ae9f17b10fe9 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->


      <div class="md-advertisement-left" style="width: 160px; position: fixed; right:0px;">
  <div class="">
    <div id="mil-advertising-item_10016_9074d4093d45b739cb26a050a280a2a0" style="width:160px; height:600px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_SkycrapperRight|160|600|mil-advertising-item_10016_9074d4093d45b739cb26a050a280a2a0]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10016_9074d4093d45b739cb26a050a280a2a0');
      });
      </script>
    </div><!-- #mil-advertising-item_10016_9074d4093d45b739cb26a050a280a2a0 -->
  </div><!-- .ad -->
</div><!-- .md-advertisement -->

    </div>
    <div class="page-wrap limiter1">

      <ul id="skip-links">
	<li><a href="#main" accesskey="S"><kbd>S</kbd> <span>: Saltar al Contenido Principal</span></a></li>
	<li><a href="#header" accesskey="X"><kbd>X</kbd> <span>: Ir al menú de Navegación</span></a></li>
	<li><a href="#footer" accesskey="Z"><kbd>Z</kbd> <span>: Saltar al Pie de Página</span></a></li>
      </ul><!-- #skip-links -->

            <!-- STICKER -->
      <div class="sticker" style="display:none">
	<a class="lnk" href="http://www.milenio.com/premium/" title="ir a Milenio Premium">Milenio Premium</a>
      </div><!-- .sticker -->


      <div class="ad-super1-split rg-ad rg">

  <div class="ad-wrap">
    <div class="ad-left ad">

	<div id="mil-advertising-item_10016_d4daec9206facf45c1d255af57d0d194" style="width:728px;" data-datas="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_Super|728|90|mil-advertising-item_10016_d4daec9206facf45c1d255af57d0d194]]">
      <script type="text/javascript">
         function getIdSectionSuper(){
            return '10016';
        }
        function getIdRandSuper(){
            return 'd4daec9206facf45c1d255af57d0d194';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_10016_d4daec9206facf45c1d255af57d0d194');
      });
      </script>
	</div><!-- #mil-advertising-item_10016_d4daec9206facf45c1d255af57d0d194 -->

    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <div id="mil-advertising-item_10016_4ec38d775c3e437f834e977ce7ccf921" style="width:220px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_SmartBanner|220|90|mil-advertising-item_10016_4ec38d775c3e437f834e977ce7ccf921]]">
      <script type="text/javascript">
      googletag.cmd.push(function() {
              googletag.display('mil-advertising-item_10016_4ec38d775c3e437f834e977ce7ccf921');
      });
      </script>
</div><!-- #mil-advertising-item_10016_4ec38d775c3e437f834e977ce7ccf921 -->

    </div><!-- .ad-right -->

  </div><!-- .ad-wrap -->

</div><!-- .ad-super1-split -->


      
      <!-- REGION HEADER "DEFAULT" (MILENIO) -->
<header id="header" class="rg-header rg pull-outer-limit">

  <nav class="media-bar">
  <ul class="button-line cf">

    
<li><a class="btk mil" href="http://www.milenio.com/" id="media_bar_portada" title="ir a Milenio"><span class="ico"></span>Milenio</a></li>    
	

    <li><a class="btk prn" rel="external" href="http://www.milenio.com/epaper/" title="impreso"><span class="ico"></span>Impreso</a></li>
    <li><a class="btk rad" href="http://www.milenio.com/radio/" title="milenio radio"><span class="ico"></span>Milenio Radio</a></li>
    <li><a class="btk mtv" href="/" title="milenio tv"><span class="ico"></span>Milenio TV</a></li>
  </ul><!-- .button-line -->

  <div class="aux-line">
    <!-- LOGIN TOOLS -->

    <p id="premiumLoginBox" class="login-tools cf"></p>


    <div class="main-search">
      <a href="http://www.milenio.com/buscador/"><img src="/static/MILMilenio/images/icon_search.png"></a>
    </div><!-- .main-search -->
  </div><!-- .aux-line -->

  <time class="datetime" datetime="2018-04-22">domingo, 22/04/18</time>
</nav><!-- .media-bar -->


  

  

  

  

  

  
  <div class="masthead">
    <div class="pull-inner">

      <h1 class="headcrumb">
	<a class="logo" rel="home" href="/" title="Milenio TV">Milenio Televisión</a>
	<span class="pipe"> | </span>
	<strong class="crumb"><a class="lnk" href="/videonoticias/" title="Videonoticias">Videonoticias</a></strong>
      </h1><!-- .headcrumb -->

      

    </div><!-- .pull-inner -->
  </div><!-- .masthead -->
  

  <!-- MAIN NAVIGATION (MILENIO) -->
<nav id="nav" class="main-nav nav-mtv">
  
  <div class="parent-nav">
    <div class="nav-inner cf">
      <ul class="nav-holder fluid">
	

	
	<li class="nav-item nav-item-first nav-item-home">
	  
	  
	  <a class="nav-item-inner lnk" href="/" title="En Vivo" target="_self">
	    <span class="ico">Home</span>
	    <span class="tx">En Vivo</span>
	  </a>
	  
	</li>
	

	

	
	<li class="nav-item ">
	  
	  
	  <a class="nav-item-inner lnk" href="/programas/" title="Programas" target="_self">
	    
	    <span class="tx">Programas</span>
	  </a>
	  
	</li>
	

	

	
	<li class="nav-item ">
	  
	  
	  <a class="nav-item-inner lnk" href="/videonoticias/" title="Videonoticias" target="_self">
	    
	    <span class="tx">Videonoticias</span>
	  </a>
	  
	</li>
	

	
      </ul><!-- .nav-inner -->
    </div><!-- .nav-inner -->
	 
  </div><!-- .parent-nav -->
  

  <div class="aux-nav cf">

  
<ul class="onsite-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->



  

</div><!-- .aux-nav -->

</nav><!-- #nav.main-nav -->


</header><!-- #header -->

      <div id="main" class="rg-body rg">
	

<!-- GRID WRAP (OPAQUE DARK) -->
<div class="gd-wrap opaque-dark">

  <!-- MASTER GRID 100% (PULLED) -->
  <div class="gd gd1-m pull-limit">
    
  </div><!-- .gd1-m -->
  <!-- MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->
  <div class="gd gd6-m faux-seam-42g6_i pull-limit">
    <!-- MASTER GRID "UNIT" 4/6 (FIRST) -->
    <div class="gdu u4-6 u-first">
      <!-- NESTED GRID 100% -->
      <div class="gd gd1-n">

	

	

	
<div class="md-mtv-live2 nws hspace md">
  
  <h2 class="bkn headline">
    <strong>Peña Nieto llega a Alemania para la Feria de Hannover</strong>
  </h2>
  <p class="bkn deck txt">El Presidente encabezar&aacute;, junto con &Aacute;ngela Merkel, la ceremonia de inauguraci&oacute;n de la Feria Hannover Messe en la que M&eacute;xico participa ...</p>
  <div class="bd">
    <div class="view">
      <figure class="media-obj " style="width:632px; height:425px">
  <div id="objectVideo_1275336387599532032" class="obj obj-video video_MILVID20180422_0001-1275336387599532032">

    <div id="objectVideo_playerEnDemanda_MILVID20180422_0001-1275336387599532032" class="obj obj-video video_MILVID20180422_0001-1275336387599532032">
            <video style="width: 632px; height: 425px;"
            data-account="57828478001"
            data-player="SyoL14kBx"
            data-embed="default"
            data-video-id="5774624813001"
            class="video-js" controls></video>
            <script src="//players.brightcove.net/57828478001/SyoL14kBx_default/index.min.js"></script>
        </div>




  </div>
</figure>
    </div>
  </div><!-- .bd -->
  
</div><!-- .md-mtv-live2.hspace.md -->







	<!---------------------------------------------------------------------start Cut Here--------------------------------------------->
	<div id="mil-last-published" class="md-mtv-last2 sk-mtv-md2 md hspace" data-sectionid="10016" data-limit="10" data-contenttype="VID" data-tipo="last" data-searchString="videonoticia" data-contentid="MILVID20180422_0001">
	  <div class="hd brd-t">
	    <div class="inner">
	      <h2 class="m-title">Archivo de videonoticias de Milenio Noticias </h2>
	    </div><!-- .inner -->
	  </div><!-- .hd.brd-t -->

	  <ul class="md-mtv-last2-nav cf">
	    <li class="item select mil-last"><a class="lnk" href="#ultimas" title="Últimas" data-tipo="last">Últimas</a></li>
	    <li class="item last-child mil-views"><a class="lnk" href="#mas_vistas" title="Las más vistas" data-tipo="most">Las más vistas</a></li>
	  </ul><!-- .md-mtv-last2-nav.cf -->
	  <div id="mil-content">
	  </div>
	</div><!-- .md-mtv-last.md.mtcol.hspace -->
	<!---------------------------------------------------------------------End Cut Here--------------------------------------------->
	

      </div><!-- .gd1-n -->
      <!-- END: NESTED GRID 100% -->
    </div><!-- .u4-6.u-first -->
    <!-- END: MASTER GRID "UNIT" 4/6 (FIRST) -->
    <!-- MASTER GRID "UNIT" 2/6 (LAST) -->
    <div class="gdu u2-6 u-last">

      

      
      <nav id="nav2" class="nav-mtv md-mtv-sections md hspace">

  <div class="hd">
    <div class="inner">
      <h2 class="m-title">Secciones</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->

  <ul class="lst-mtv-sections bd">

    

    <li class="nav-item  selected" data-clickstate="1">
      <a class="lnk" href="/videonoticias/">Todas</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/politica">Política</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/policia">Policía</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/estados">Estados</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/internacional">Internacional</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/negocios">Negocios</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/cultura">Cultura</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/tendencias">Tendencias</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/hey">Hey</a>


      

    </li>
    

    <li class="nav-item  " data-clickstate="1">
      <a class="lnk" href="/videonoticias/laaficion">La Afición</a>


      

    </li>
    

  </ul><!-- .lst-mtv-sections.bd -->

</nav><!-- #nav.nav-mil.md-mtv-sections.md.hspace -->

      

<!--googleoff: all-->
  
<div class="md-advertisement md ad-box1 hspace">

  <div class="ad">

    <div id="mil-advertising-item_100000_1b67d5b30ce63714c926051d79ab57b4" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_Box1|300|250|mil-advertising-item_100000_1b67d5b30ce63714c926051d79ab57b4]]">
      <script type="text/javascript">
        function getIdSectionBox1(){
            return '100000';
        }
        function getIdRandBox1(){
            return '1b67d5b30ce63714c926051d79ab57b4';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_100000_1b67d5b30ce63714c926051d79ab57b4');
      });
      </script>
    </div><!-- #mil-advertising-item_100000_1b67d5b30ce63714c926051d79ab57b4 -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  <div class="md-mtv-topnews md sk-mtv-md1 hspace">
  <div class="hd">
    <div class="inner">
      <h2 class="m-title">Las Destacadas</h2>
    </div><!-- .inner -->
  </div><!-- .hd -->
  <div class="bd md-mtv-listing-item">

    
    

    <ul>
      
  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://tv.milenio.com/hoy_a_las_diez/entrevista-sergio_beltran_garcia-memorial-damnificados-19-s-milenio-noticias_3_1161513844.html" target="_self" title="Entrevista a Sergio Beltr&aacute;n Garc&iacute;a. El memorial y damnificados del 19-S">
	
<img class="picture" src="/hoy_a_las_diez/entrevista-sergio_beltran_garcia-memorial-damnificados-19-s-milenio-noticias_MILVID20180421_0007_24.jpg" width="103" height="72" alt="Entrevista a Sergio Beltr&aacute;n Garc&iacute;a. El memorial y damnificados del 19-S" itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://tv.milenio.com/hoy_a_las_diez/entrevista-sergio_beltran_garcia-memorial-damnificados-19-s-milenio-noticias_3_1161513844.html" title="Entrevista a Sergio Beltr&aacute;n Garc&iacute;a. El memorial y damnificados del 19-S">Entrevista a Sergio Beltr&aacute;n Garc&iacute;a. El memorial y damnificados del 19-S</a>
  </p><!-- .mt -->

</li><!-- .item -->



  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://tv.milenio.com/milenio_noticias/exigen-candidatos-adoptar-agenda-movilidad-congreso-transporte-milenio_3_1161513841.html" target="_self" title="Exigen a candidatos adoptar agenda en movilidad">
	
<img class="picture" src="/milenio_noticias/exigen-candidatos-adoptar-agenda-movilidad-congreso-transporte-milenio_MILVID20180421_0004_24.jpg" width="103" height="72" alt="Exigen a candidatos adoptar agenda en movilidad" itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://tv.milenio.com/milenio_noticias/exigen-candidatos-adoptar-agenda-movilidad-congreso-transporte-milenio_3_1161513841.html" title="Exigen a candidatos adoptar agenda en movilidad">Exigen a candidatos adoptar agenda en movilidad</a>
  </p><!-- .mt -->

</li><!-- .item -->



  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://tv.milenio.com/milenio_noticias/monterrey-ciudad-percances-viales-choques-accidentes-milenio-noticias_3_1161513840.html" target="_self" title="Monterrey, la ciudad con m&aacute;s percances viales  ">
	
<img class="picture" src="/milenio_noticias/monterrey-ciudad-percances-viales-choques-accidentes-milenio-noticias_MILVID20180421_0003_24.jpg" width="103" height="72" alt="Monterrey, la ciudad con m&aacute;s percances viales  " itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://tv.milenio.com/milenio_noticias/monterrey-ciudad-percances-viales-choques-accidentes-milenio-noticias_3_1161513840.html" title="Monterrey, la ciudad con m&aacute;s percances viales  ">Monterrey, la ciudad con m&aacute;s percances viales  </a>
  </p><!-- .mt -->

</li><!-- .item -->



  <li class="item">
  
  
<div class="media-holder">
  <figure>
    <div class="mg fl">
      <a href="http://tv.milenio.com/milenio_noticias/cdmx-sede-velo-city-avances-materia-ciclovia-milenio-noticias_3_1161513839.html" target="_self" title="CdMx ser&aacute; sede de Velo-city 2020">
	
<img class="picture" src="/milenio_noticias/cdmx-sede-velo-city-avances-materia-ciclovia-milenio-noticias_MILVID20180421_0002_24.jpg" width="103" height="72" alt="CdMx ser&aacute; sede de Velo-city 2020" itemprop="image" />


	

      </a>
    </div>
    
  </figure>
</div>









  <p class="mt">
    <a class="lnk" href="http://tv.milenio.com/milenio_noticias/cdmx-sede-velo-city-avances-materia-ciclovia-milenio-noticias_3_1161513839.html" title="CdMx ser&aacute; sede de Velo-city 2020">CdMx ser&aacute; sede de Velo-city 2020</a>
  </p><!-- .mt -->

</li><!-- .item -->



    </ul>
  </div><!-- .bd -->

</div><!-- .md-topnews -->



  
<div class="md-advertisement md ad-box2 hspace">

  <div class="ad">

    <div id="mil-advertising-item_100000_18c3dd49a1db1281c81301eda33f930b" style="width:300px;" data-id="[[ADVERTISING:/7198/Milenio.com/Edicion_Nacional/Videonoticias/SP_Videonoticias_Box2|300|250|mil-advertising-item_100000_18c3dd49a1db1281c81301eda33f930b]]">
      <script type="text/javascript">
      function getIdSectionBox2(){
            return '100000';
        }
        function getIdRandBox2(){
            return '18c3dd49a1db1281c81301eda33f930b';
        }
      googletag.cmd.push(function() {
         googletag.display('mil-advertising-item_100000_18c3dd49a1db1281c81301eda33f930b');
      });
      </script>
    </div><!-- #mil-advertising-item_100000_18c3dd49a1db1281c81301eda33f930b -->

  </div><!-- .ad -->

</div><!-- .md-advertisement -->







  




<div style="align:center; margin-bottom:10px; margin-left:10px; border: 1px solid #cacaca; padding:5px; width:300px; height:250px;"> 
<iframe src="HTTP://cdn.publicidad.milenio.com//d_comercial/2017/comercial/09.Septiembre/23.Milenio_Radio/MilenioTelevision/Boxbanner/index.html" name="bannerFilm" marginwidth="0" marginheight="0" frameborder="0" scrolling="no" id="elIframe" style="Z-INDEX: 1; width: 300px; height: 250px; visibility:visible;" framespacing="0" target="_blank">
 </iframe>
</div>





  <div id="fb-root"></div>
<script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="md-wgt-mtv-social wgt-social md sk-mtv-md1 hspace" id="modWgtSocial">
	<div class="hd brd2-t">
		<div class="inner">
			<h2 class="m-title typ-9y3 fgc3">En las redes</h2>
		</div><!-- .inner -->
	</div><!-- .hd -->

	<div class="bd">

	<!-- TABS -->
		<ul class="tabs">
			<li class="tab tab-fbk first-child"><a class="lnk" href="#wgtSocial_pane1" title="Facebook Feed">Facebook Feed</a></li>
			<li class="tab tab-twt"><a class="lnk" href="#wgtSocial_pane2" title="Twitter Feed">Twitter Feed</a></li>
		</ul><!-- .tabs -->

	<!-- PANES -->
		<!-- PANE 1 (facebook) -->
		<div class="pane pane-fbk" id="#wgtSocial_pane1">
			<div class="wgt-api-service">
				<!-- FACEBOOK LIKEBOX API CALL (MILENIO TV) -->
				<div class="fb-page" data-href="https://www.facebook.com/mileniotelevision" data-width="292" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/mileniotelevision"><a href="https://www.facebook.com/mileniotelevision">Facebook</a></blockquote></div></div>
				<!-- END: FACEBOOK LIKEBOX API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

		<!-- PANE 2 (twitter) -->
		<div class="pane pane-twt" id="#wgtSocial_pane2">
			<!--
				TWITTER WIDGET API VERSION 2
				USE THIS INSTEAD PREVIOUS VERSION WHEN TWITTER DEPRECATE IT
			-->
			<div class="wgt-api-service">
				<!-- TWITTER API 2 CALL (ASYNC METHOD - loaded asynchronously in API config block) -->
				<!-- PASS HERE (via data attributes):
					 widget id
					 IMPORTANT NOTE!!!: the new API REQUIRES AUTHENTICATION !!!
					 other: https://dev.twitter.com/docs/embedded-timelines#customization
				-->
				<a class="twitter-timeline" href="https://twitter.com/mileniotv" data-widget-id="324509626026557440" height="250" data-chrome="nofooter" data-theme="dark" data-link-color="#fff">Tweets por @MilenioTV</a>

				<!-- END: TWITTER API CALL -->
			</div><!-- .wgt-service -->
		</div><!-- .pane -->

	</div><!-- .bd -->

	<div class="ft">
		<div class="wgt-socialbar">
			<ul class="bar items-6 cf">
			  <li><a class="lnk" rel="external" href="https://plus.google.com/+Milenio/posts" title="Google Plus"><span class="ico ico-glp">Google Plus</span></a></li>
				<li><a class="lnk" rel="external" href="https://www.youtube.com/user/MILENIO/featured" title="youtube"><span class="ico ico-ytb">Youtube</span></a></li>
				<li><a class="lnk" rel="external" href="https://twitter.com/mileniotv" title="twitter"><span class="ico ico-twt">Twitter</span></a></li>
				<li><a class="lnk" rel="external" href="http://www.facebook.com/mileniotelevision?fref=ts" title="facebook"><span class="ico ico-fbk">Facebook</span></a></li>
				<!--<li><a class="lnk" rel="external" href="http://pinterest.com/milenio/" title="pinterest"><span class="ico ico-pin">Pinterest</span></a></li>
				<!-- <li><a class="lnk" rel="external" href="http://www.milenio.com/rss/" title="RSS"><span class="ico ico-rss">RSS</span></a></li> -->
				<!-- <li><a class="lnk" rel="external" href="" title="linkedin"><span class="ico ico-lks">Linkedin</span></a></li> -->
			</ul><!-- .bar -->
		</div><!-- .wgt-socialbar -->
	</div><!-- .md-social-foot.ft -->
</div><!-- .md-wgt-social -->



<!--googleon: all-->


    </div><!-- .u2-6.u-last -->
    <!-- END: MASTER GRID "UNIT" 2/6 (LAST) -->

  </div><!-- .gd6-m -->
  <!-- END: MASTER GRID 4/6 - 2/6 (PULLED, FAUX SEAM) -->

</div><!-- .gd-wrap -->
<!-- END: GRID WRAP (OPAQUE DARK) -->

      </div><!-- #main -->

      <div class="rg-aux rg">
	
      </div><!-- .md-ihtml-ecommerce -->

      <!-- Position footer is disabled -->


      <footer id="footer" class="rg-footer rg">
  <nav class="footer-links cf">
    <a class="footer-brand" href="/" title="Grupo Milenio">Grupo Milenio</a>
    <ul class="footer-onsite">

      

      <li class="item"><a class="lnk" href="javascript:gotoMobileVersion(true);" title="Ir a Versi&oacute;n M&oacute;vil" target="_self" >Ir a Versión Móvil</a></li>
      

      <li class="item"><a class="lnk" href="http://descuentos.milenio.com/" title="Cupones" target="_blank" >Cupones</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/contactanos.html" title="Cont&aacute;ctanos" target="_self" >Contáctanos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/suscripciones.html" title="Suscripciones" target="_self" >Suscripciones</a></li>
      

      <li class="item"><a class="lnk" href="http://publicidad.milenio.com/2018/MediaKit/" title="An&uacute;nciate" target="_blank" >Anúnciate</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/quienes-somos.html" title="Qui&eacute;nes somos" target="_self" >Quiénes somos</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-de-privacidad.html" title="Privacidad" target="_self" rel="nofollow">Privacidad</a></li>
      

      <li class="item"><a class="lnk" href="http://www.milenio.com/aviso-legal.html" title="Aviso Legal" target="_self" rel="nofollow">Aviso Legal</a></li>
      

      <li class="item">
	<span class="join">Milenio (Redes Sociales)</span>
  
<ul class="footer-social cf">

  <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>  

  <li><a class="ico ico-ytb" href="https://www.youtube.com/user/MILENIO/featured" title="youtube" target="_blank">Youtube</a></li>  

  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>  

  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>  

  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>  

  <!--<li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>-->
</ul><!-- .onsite-social -->

	<!--<ul class="footer-social cf">
    <li><a class="ico ico-glp" href="https://www.google.com/+Milenio" title="google plus" target="_blank">Google Plus</a></li>
	  <li><a class="ico ico-ytb" href="http://www.youtube.com/milenio" title="youtube" target="_blank">Youtube</a></li>
	  <li><a class="ico ico-twt" href="https://twitter.com/Milenio" title="twitter" target="_blank">Twitter</a></li>
	  <li><a class="ico ico-fbk" href="https://www.facebook.com/mileniodiario" title="facebook" target="_blank">Facebook</a></li>
	  <li><a class="ico ico-ins" href="http://instagram.com/milenio" title="instagram" target="_blank">Instagram</a></li>
	  <li><a class="ico ico-pin" href="http://pinterest.com/milenio/" title="pinterest" target="_blank">Pinterest</a></li>
	  <li><a class="ico ico-rss" href="/rss-milenio.html" title="RSS" target="_blank">RSS</a></li>
	</ul>
  --><!-- .footer-social -->
      </li>
    </ul><!-- .footer-onsite -->
  </nav><!-- .footer-links -->

  <div class="footer-info cf">
    <p class="copy"><small>Derechos Reservados &copy; Grupo Milenio 2018</small></p>
    <p class="partnership">
    <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_esr.png?hash=90851c345738b9bde02ac74c41413aaa" alt="Empresa Socialmente Responsable" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="doubleclick">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_doubleclick.gif?hash=b13f66580c5df1f9f82b4ca4825169cc" alt="doubleclick by Google" width="89" height="30" />
      </a>
      <a class="lnk" href="" title="iab Milenio">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_iab.gif?hash=e65233769baab1e9280f42a4226a592c" alt="iab Milenio" width="44" height="30" />
      </a>
      <a class="lnk" href="" title="comScore">
	<img class="logo" src="/static/MILMilenio/images/logos/mil_logo_partnership_comscore.gif?hash=a87a24e8d4a0d1dabf61e3f2bbbfb99c" alt="comScore" width="95" height="30" />
      </a>
    </p><!-- .partnershipt -->
  </div><!-- .footer-info -->
</footer><!-- #footer -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
    var bk = document.createElement('script');
    bk.setAttribute('language', 'javascript');
    bk.setAttribute('type', 'text/javascript');
    bk.setAttribute('src','http://tags.bkrtx.com/js/bk-coretag.js');  
    bk.onload=function(){
        bk_allow_multiple_calls=true;
        bk_use_multiple_iframes=true;
        bk_doJSTag(32251, 10);
    };
    document.body.appendChild(bk);
</script>

<script type="text/javascript">
    if (jQuery(".rg-aux .md-ihtml-cartelera").length <= 0) {
      jQuery("#footer").addClass("vspace3");
    }
</script>


    </div><!-- .page-wrap -->

  </div><!-- #container -->
</div><!-- #doc -->


<script type="text/javascript" src="/static/MILMilenio/js/mil.inits.js?hash=5d8ebbda5df610141ddefe8f6135f1e5"></script>
<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="/static/MILMilenio/js/mil.ie-polyfills.js?hash=a7f11b95639af0abc6cd9325b26389f0"></script>
<![endif]-->
 
<!-- Begin Digital Analytix Tag -->

<script type="text/javascript">
  function udm_(a){
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
  }
  function uid_call(a, b){
  ui_c2 = 6906371; // your corporate c2 client value
  ui_ns_site = milenio; // your sites identifier
  window.b_ui_event = window.c_ui_event != null ? window.c_ui_event:"",window.c_ui_event = a;
  var ui_pixel_url = 'http://b.scorecardresearch.com/p?c1=2&c2='+ui_c2+'&ns_site='+ui_ns_site+'&name='+a+'&ns_type=hidden&type=hidden&ns_ui_type='+b;
  var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));ui_pixel_url+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer)+"&b_ui_event="+b_ui_event+"&c_ui_event="+c_ui_event,ui_pixel_url[h]>i&&ui_pixel_url[f](l)>0&&(j=ui_pixel_url[g](0,i-8).lastIndexOf(l),ui_pixel_url=(ui_pixel_url[g](0,j)+k+"cut="+r(ui_pixel_url[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=ui_pixel_url):c.write("<p><img src='",ui_pixel_url,"' height='1' width='1' alt='*'></p>");
  }
  udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906371&ns_site=milenio&name=tv.milenio.com.milenio_tv_home.programas.milenio_noticias.videos.pena_nieto_llega_a_alemania_para_la_feria_de_hannover');
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6906371&amp;ns_site=milenio&amp;name=tv.milenio.com.milenio_tv_home.programas.milenio_noticias.videos.pena_nieto_llega_a_alemania_para_la_feria_de_hannover" height="1" width="1" alt="*"></p></noscript> 

<!-- End Digital Analytix Tag -->

<!-- The following code snippet should be place directly (or as close as possible) before the closing </body> tag.
Please replace the sample c2 value of 1234567 with your assigned c2 value, and the ns_site with your assigned ns_site. -->

<!-- Begin DAx cs.js import -->

<script type="text/javascript" src="http://b.scorecardresearch.com/c2/.6906371/cs.js"></script>

<!-- End DAx cs.js import -->


<script type="text/javascript">
  var _sf_async_config={};        
  _sf_async_config.uid = 44580;                           /* ID de cuenta milenio */
  _sf_async_config.domain = 'tv.milenio.com';              /* Dominio del sitio */
  _sf_async_config.sections = 'Milenio TV Home, Programas, Milenio Noticias ';        /* Puede contener más de una sección separada por comas ej: Política, Policia, etc */  
  _sf_async_config.authors = '';  /* Puede contener más de un autor separado por comas ej: Ciro Gómez Leyva, Redacción Mty, etc.*/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src',
        (('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') + 'js/chartbeat.js');         
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10016&rand=1191142749" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=MILVID20180422_0001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=MILVID20180422_0001&rand=2025437910" />
</noscript>

<script type="text/javascript">
$(function(){


    ping('https://ping.appsdigital.es','MILVID20180422_0001');

});
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></body>
</html>